Naar de hoofdinhoud

Waarom komt mijn Woonfonds-aanvraag bij Centraal Beheer niet aan?

Geschreven door Arjan van der Spek
Meer dan een maand geleden bijgewerkt

Uitleg over het probleem dat een Woonfonds-aanvraag bij Centraal Beheer niet goed wordt verwerkt door een verkeerd ontvangernummer.

Oorzaak

  • De aanvraag is verzonden naar het algemene ontvangernummer van Centraal Beheer (bijv. 321148).

  • Voor producten onder het voormalige Woonfonds-label is een aparte aanstelling en ontvangernummer vereist.

  • Het juiste ontvangernummer voor deze producten is 200014 – Centraal Beheer (voormalig Woonfonds).

  • Als de adviseur geen aanstelling heeft op dit specifieke label, wordt de aanvraag niet correct verwerkt.

Hoe herken je dit?

  • In het HDN-bericht staat het ontvangernummer 321148 – Centraal Beheer vermeld.

  • De adviseur ontvangt geen bevestiging of reactie van Centraal Beheer.

  • Er is wel een aanstelling voor Centraal Beheer, maar niet apart voor Woonfonds-producten.

Oplossing

  1. Neem contact op met Centraal Beheer of jouw accountmanager.

  2. Vraag om een aanstelling voor Centraal Beheer (voormalig Woonfonds) te laten activeren.

  3. Dien de aanvraag pas na deze aanstelling in via ontvangernummer 200014.

Belangrijk:

  • De aanstelling is nodig voor bemiddeling in de Woningverhuur Hypotheek.

  • Ook vereist voor beheerzaken in Centraal Beheer Woongenot en Voordeel-lijnen.

Was dit een antwoord op uw vraag?