Uitleg over een technisch probleem waardoor een hypotheekaanvraag bij ASR via Stater niet wordt verwerkt.
Probleemomschrijving
Aanvraag betreft verhoging van bestaande hypotheek, leningnummer 1.111.111
ASR ontvangt niet: rentepercentage nieuw deel, leningvorm, inkomen klant, melding bouwdepot
Collega heeft aanvraag meerdere malen ingediend, maar blijft technisch fout gaan
Oorzaak
Rentebedenktermijn van 144 maanden staat nog op leningdeel 163
ASR past deze termijn niet meer toe, maar bij lopende gevallen blijft dit actief
Stater-systeem verwerkt hierdoor bepaalde gegevens niet correct
Oplossing
ISW maakt XML aan en stuurt deze door naar ASR
ASR/Acceptatie afdeling wordt gerappelleerd
Wachten op afgifte van RA, dit kan uiterlijk morgen plaatsvinden
Wat te doen bij soortgelijke problemen
Controleer of er een rentebedenktermijn actief is op leningdelen
Neem contact op met ASR/Acceptatie indien een RA uitblijft
Opmerking: Bij lopende dossiers kan deze rentebedenktermijn niet zichtbaar zijn in Adviesbox. ASR krijgt technisch geen signaal; aanvragen blijven hierdoor onopgemerkt.
Contactgegevens
Telefonisch: 030-698 18 18
Email: [email protected]
